fehlerhafte Darstellung

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
#1
Hallo,

ich schon wieder. Habe ein Problem mit der Darstellung wenn ich die Seite hochlade.

Im Firefox alles ok, im MS Edge und Chrome ist es verschoben. Siehe Bilder.

[Bild: screen_firefox.jpg][Bild: screen_ms_edge.jpg]
Bedanken Zitieren
#1
Hallo,

ich schon wieder. Habe ein Problem mit der Darstellung wenn ich die Seite hochlade.

Im Firefox alles ok, im MS Edge und Chrome ist es verschoben. Siehe Bilder.

[Bild: screen_firefox.jpg][Bild: screen_ms_edge.jpg]
Bedanken Zitieren
#2
Hallo Margott,
auch im Firefox ist die Darstellung zerschossen :-(
same shit different day
STS Software    Webbuilder-Stuff    unsere Aktion
Bedanken Zitieren
#2
Hallo Margott,
auch im Firefox ist die Darstellung zerschossen :-(
same shit different day
STS Software    Webbuilder-Stuff    unsere Aktion
Bedanken Zitieren
#3
Hallo,

also bei mir zeigt er im Firefox 82.02 auf einen 24" und 22" Monitor alles richtig an.

Aber was kann das sein das er beim Chrome und Edge das verschoben anzeigt? Kann da ein Fehler im Quelltext sein oder liegt es an den Browsern?

jetzt wird es verückt. Habe gerade mal auf Arbeit auf einem 22" Monitor meine Seite im Chrome und Edge geöffnet. Alles wieder ok.
Bedanken Zitieren
#3
Hallo,

also bei mir zeigt er im Firefox 82.02 auf einen 24" und 22" Monitor alles richtig an.

Aber was kann das sein das er beim Chrome und Edge das verschoben anzeigt? Kann da ein Fehler im Quelltext sein oder liegt es an den Browsern?

jetzt wird es verückt. Habe gerade mal auf Arbeit auf einem 22" Monitor meine Seite im Chrome und Edge geöffnet. Alles wieder ok.
Bedanken Zitieren
#4
Hallo,

Ergänzung.

Bei mir zu Hause zeigt der im Crome und Edge wieder alles verschoben an (siehe Bilder in meinem Post 1)

Kannst Du bitte mal einen Screenshot machen wie es bei Dir im Firefox aussieht? Vielen Dank.
Bedanken Zitieren
#4
Hallo,

Ergänzung.

Bei mir zu Hause zeigt der im Crome und Edge wieder alles verschoben an (siehe Bilder in meinem Post 1)

Kannst Du bitte mal einen Screenshot machen wie es bei Dir im Firefox aussieht? Vielen Dank.
Bedanken Zitieren
#5
Dann lösche mal deine Browser-Cache....entweder F5 mehrmals drücken, aber gerade Chrome ist da sehr hartnäckig, besser in den Einstellungen (Erweitert) 
Chrome ist hinterhältig und schon lange alles andere als Ressourcen schonend .
Edge ist mittlerweile besser, und auch häufiger genutzt...
Wer Rechtschreibfehler findet, darf die gerne behalten !
Sicherheit im Netz gibt es nicht....wer das nicht akzeptieren kann....sollte wieder zur Zeitung greifen.
Bedanken Zitieren
#5
Dann lösche mal deine Browser-Cache....entweder F5 mehrmals drücken, aber gerade Chrome ist da sehr hartnäckig, besser in den Einstellungen (Erweitert) 
Chrome ist hinterhältig und schon lange alles andere als Ressourcen schonend .
Edge ist mittlerweile besser, und auch häufiger genutzt...
Wer Rechtschreibfehler findet, darf die gerne behalten !
Sicherheit im Netz gibt es nicht....wer das nicht akzeptieren kann....sollte wieder zur Zeitung greifen.
Bedanken Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste