STS-OMSview > Probleme bei Synology

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
#1
An alle die auch ein NAS dieses Herstellers haben. Wink

Sollte es Probleme geben wegen Vorschau und Webanzeige, folgendes ändern beim anlegen.

> volume1/web/ = entfernen
Aufruf der Vorschau und URL erfolgt mit :
/ckeditor/fileman/Uploads/bilder/name.jpg

Probleme gibt es nur noch bei der Slideshow!

Benutzer und Rechte von "http" brauchen nicht geändert zu werden.




Grüße Esel08

ps: Danke nochmals an Ebi, für die Unterstützung Shy
Albert Einstein:

„Mehr als die Vergangenheit interessiert mich die Zukunft, denn in ihr gedenke ich zu leben.“


Geiles Forum , Klasse Sleepy Heart
[-] Folgende 1 Mitglied dankten Esel08 für diesen Beitrag:
  • REKAsoft
Bedanken Zitieren
#1
An alle die auch ein NAS dieses Herstellers haben. Wink

Sollte es Probleme geben wegen Vorschau und Webanzeige, folgendes ändern beim anlegen.

> volume1/web/ = entfernen
Aufruf der Vorschau und URL erfolgt mit :
/ckeditor/fileman/Uploads/bilder/name.jpg

Probleme gibt es nur noch bei der Slideshow!

Benutzer und Rechte von "http" brauchen nicht geändert zu werden.




Grüße Esel08

ps: Danke nochmals an Ebi, für die Unterstützung Shy
Albert Einstein:

„Mehr als die Vergangenheit interessiert mich die Zukunft, denn in ihr gedenke ich zu leben.“


Geiles Forum , Klasse Sleepy Heart
[-] Folgende 1 Mitglied dankten Esel08 für diesen Beitrag:
  • REKAsoft
Bedanken Zitieren
#2
Immer wieder gerne Jens Big Grin
[-] Folgende 1 Mitglied dankten STS für diesen Beitrag:
  • REKAsoft
Bedanken Zitieren
#2
Immer wieder gerne Jens Big Grin
[-] Folgende 1 Mitglied dankten STS für diesen Beitrag:
  • REKAsoft
Bedanken Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste